Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Jeune larve
Jeune larve
Masculin
Nombre de messages : 44
Age : 17
Localisation : Sartrouville
Date d'inscription : 15/11/2016
Voir le profil de l'utilisateur

/! Problème

le Dim 18 Déc - 12:17
Bonjour j'ai un probleme j'avais mes messor barbarus qui etais dans un tube a essaie relier a une petite adc. Hier je les est deplacer dans mon nouveaux nid fait maison. Le probleme ... ses que la gyne ses installer dans le tube que relis le nid a l'adc. Avez vous des suggestion a me faire ? Dois-je les laisser comme elle le souhaite. ? ( le nid est chauffer, contrairement au tube de liaison et l'adc)
avatar
Jeune larve
Jeune larve
Masculin
Nombre de messages : 39
Age : 19
Localisation : Basse-Normandie
Date d'inscription : 09/11/2016
Voir le profil de l'utilisateur

Re: /!\ Problème

le Lun 19 Déc - 0:46
Met ton nouveau nid dans le noir complet en mettant un bout de carton sur les galeries ou autres, et en laissant ton tube a la lumière.Un déménagement peut prendre quelques heures jusqu'à plusieurs jours.
avatar
Jeune larve
Jeune larve
Masculin
Nombre de messages : 44
Age : 17
Localisation : Sartrouville
Date d'inscription : 15/11/2016
Voir le profil de l'utilisateur

Re: /!\ Problème

le Lun 19 Déc - 2:04
Cest se que jai fait jai humidifier le nid + chauffer en esperant quelle se deplace
avatar
Ouvrière bâtisseuse
Ouvrière bâtisseuse
Masculin
Nombre de messages : 671
Age : 28
Localisation : Normandie
Date d'inscription : 01/07/2006
Voir le profil de l'utilisateurhttps://www.youtube.com/user/Yaccivideo

Re: /!\ Problème

le Lun 19 Déc - 19:17
Si elles ne bougent toujours pas, c'est peut être que le nid ne leur plait pas. Trop humide ?
avatar
Jeune larve
Jeune larve
Masculin
Nombre de messages : 44
Age : 17
Localisation : Sartrouville
Date d'inscription : 15/11/2016
Voir le profil de l'utilisateur

Re: /!\ Problème

le Jeu 22 Déc - 1:02

Mon systeme d'humification se fait par les deux entaille en haut du nid cependant jai remarquer que quand je le remplit d'eau le beton l'aspire et le vide en quelque minute ses peut etre pour sa ?


On peut les voir dans le tube ? Je me disais aussi que sa pouvais venir de leur nombre (environ 30 ouvriere). Elle preffere rester confiné dans le tube car elle se sente peut etre plus en securité.
Quand j'eclaire le tube elle fuie dans le nid mes revienne apres. Je suis un peu embetter
avatar
Jeune ouvrière
Jeune ouvrière
Masculin
Nombre de messages : 220
Age : 27
Localisation : 65
Date d'inscription : 09/11/2016
Voir le profil de l'utilisateur

Re: /!\ Problème

le Jeu 22 Déc - 1:36
Ta une photo récente de ton nid ?

Dit toi que tu va devoir remettre de l'eau de très nombreuse fois avant d'humidifier comme il faut la zone de ton nid qui recevra l'eau. Ta une photo récente de ton nid avec une vue du dessus encore une fois ?

Perso j'ai mis plus d'une journée avec mon gros système d'humidification pour que sa tourne correctement alors avec t'es minuscule petite mèche j'ai un doute ... si ta une photo je suis preneur Smile

EDIT : Tu n'a pas une lampe chauffante plutôt ?
avatar
Ouvrière bâtisseuse
Ouvrière bâtisseuse
Masculin
Nombre de messages : 671
Age : 28
Localisation : Normandie
Date d'inscription : 01/07/2006
Voir le profil de l'utilisateurhttps://www.youtube.com/user/Yaccivideo

Re: /!\ Problème

le Jeu 22 Déc - 19:49
Un tapis chauffant posé directement sur la vitre du nid, ça doit chauffer beaucoup non ?
Tu à un moyen de contrôler la température ?
avatar
Jeune larve
Jeune larve
Masculin
Nombre de messages : 44
Age : 17
Localisation : Sartrouville
Date d'inscription : 15/11/2016
Voir le profil de l'utilisateur

Re: /!\ Problème

le Jeu 22 Déc - 23:48
J'ai un thermometre numerique avec sonde mes je ne ses pas ou le placer pour avoir la temperature exact que rescente les fourmis et aussi car je n'est pas confiance a 100% de l'efficasité du thermometre
avatar
Ouvrière bâtisseuse
Ouvrière bâtisseuse
Masculin
Nombre de messages : 671
Age : 28
Localisation : Normandie
Date d'inscription : 01/07/2006
Voir le profil de l'utilisateurhttps://www.youtube.com/user/Yaccivideo

Re: /!\ Problème

le Mar 3 Jan - 19:36
Place la sonde entre le tapis et la vitre du nid. Tu obtiens combien ?
avatar
Jeune larve
Jeune larve
Masculin
Nombre de messages : 44
Age : 17
Localisation : Sartrouville
Date d'inscription : 15/11/2016
Voir le profil de l'utilisateur

Re: /!\ Problème

le Mar 3 Jan - 20:07
La température tournais entré 28 et 30 degrés mes depuis j'ai changer j'ai fait un troue a travers le bâton la sonde rentre dedans
Contenu sponsorisé

Re: /!\ Problème

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum